« アップグレード失敗 その3 | トップページ | 動いた! »

アップグレード失敗 その4

早速ブログ効果が出たのか(笑)、
ホスティング会社から返信きました。

>>・お使いのデータベース接続用の
>  Perl モジュールとそのバージョン
>>・お使いの文字コード
>
>こちらにつきましては、お客様の
>ご利用状況によって異なりますため、
>弊社ではご回答がいたしかねます。
>
>Perl モジュールは PlanManager から
>バージョンを調べることが可能ですので
>お試しください。
>
>○Perl モジュール検索
>http://******.ne.jp/support/guide/*******************/utility/perl_search.html
>
>弊社ではお客さま設置のプログラムにつきましては、
>動作の保証や設置のご案内は行っておりません。
>何卒ご了承いただけますよう、お願い申しあげます

文責:株式会社オールワンズマイト

|

« アップグレード失敗 その3 | トップページ | 動いた! »

トラブル発生!」カテゴリの記事

コメント

コメントを書く



(ウェブ上には掲載しません)




トラックバック


この記事へのトラックバック一覧です: アップグレード失敗 その4:

» Movable Type 4へのアップグレードを試みる [えぬぱすどっとねっと]
Movable Typeを3.35から4へアップグレードしようと試みました。アップグレードは通常のアップデートと同様にアプリケーションフォルダ(mt)とスタティックフォルダ(mt-static)をごそっと入れ替えた後に、mt-config.cgiを設定していきます。 [続きを読む]

受信: 2007年8月28日 (火) 17時12分

« アップグレード失敗 その3 | トップページ | 動いた! »